mersenneforum.org  

Go Back   mersenneforum.org > Prime Search Projects > No Prime Left Behind

Reply
 
Thread Tools
Old 2008-12-08, 21:46   #34
em99010pepe
 
em99010pepe's Avatar
 
Sep 2004

54168 Posts
Default

Now it's on but it will go down after a few minutes, I don't know what's going on. I ask people to move to another llrnet server until I figure out what's going on.
em99010pepe is offline   Reply With Quote
Old 2008-12-08, 21:58   #35
mdettweiler
A Sunny Moo
 
mdettweiler's Avatar
 
Aug 2007
USA (GMT-5)

624910 Posts
Default

Quote:
Originally Posted by em99010pepe View Post
Now it's on but it will go down after a few minutes, I don't know what's going on. I ask people to move to another llrnet server until I figure out what's going on.
Aw man, I saw your message about 10 minutes late and missed the uptime. How about I just send you the tosend.txt and you submit them from inside your network as described in my last message?
mdettweiler is offline   Reply With Quote
Old 2008-12-08, 22:00   #36
em99010pepe
 
em99010pepe's Avatar
 
Sep 2004

283010 Posts
Default

Send me by email. Thank you.

Can you try it again?

Last fiddled with by em99010pepe on 2008-12-08 at 22:01
em99010pepe is offline   Reply With Quote
Old 2008-12-08, 22:02   #37
mdettweiler
A Sunny Moo
 
mdettweiler's Avatar
 
Aug 2007
USA (GMT-5)

3·2,083 Posts
Default

Quote:
Originally Posted by em99010pepe View Post
Send me by email. Thank you.

Can you try it again?
I tried it again just now, and it didn't work. I'll email it to you.
mdettweiler is offline   Reply With Quote
Old 2008-12-08, 22:11   #38
em99010pepe
 
em99010pepe's Avatar
 
Sep 2004

2·5·283 Posts
Default

The output of your file is wrong.
em99010pepe is offline   Reply With Quote
Old 2008-12-08, 22:46   #39
em99010pepe
 
em99010pepe's Avatar
 
Sep 2004

2·5·283 Posts
Default

The modem has a bug, puts down the connection every 10 mins. Tomorrow I will install the old one.
em99010pepe is offline   Reply With Quote
Old 2008-12-08, 22:55   #40
em99010pepe
 
em99010pepe's Avatar
 
Sep 2004

54168 Posts
Default

C443 will be down for the next 24 hours.
em99010pepe is offline   Reply With Quote
Old 2008-12-09, 00:28   #41
mdettweiler
A Sunny Moo
 
mdettweiler's Avatar
 
Aug 2007
USA (GMT-5)

3×2,083 Posts
Default

Quote:
Originally Posted by em99010pepe View Post
The output of your file is wrong.
Check your email for a note explaining more about the file.
mdettweiler is offline   Reply With Quote
Old 2008-12-09, 01:43   #42
IronBits
I ♥ BOINC!
 
IronBits's Avatar
 
Oct 2002
Glendale, AZ. (USA)

3×7×53 Posts
Default

Don't use an internal one. Now your network is dependent on having a PC working.
Sorry to hear you are having problems.
IronBits is offline   Reply With Quote
Old 2008-12-09, 02:26   #43
mdettweiler
A Sunny Moo
 
mdettweiler's Avatar
 
Aug 2007
USA (GMT-5)

186916 Posts
Default

Quote:
Originally Posted by IronBits View Post
Don't use an internal one. Now your network is dependent on having a PC working.
Sorry to hear you are having problems.
I agree--external modems are much better. I've never used an internal modem myself, but I can imagine that it would be a pain in the butt to have to use one computer as the gateway for all the rest.

All of the external modems that I've had experience with haven't needed to do any fancy "dialing in" stuff when they connect to my ISP--they just plug in to the telephone on one end and spit out an Ethernet connection on the other end. I can then plug a router into the Ethernet jack and boom! All ready to go, just as if I'd plugged the router into a nice easy LAN with DHCP.

My newest modem has a built-in router (so the Ethernet jacks on the back of it lead to a local subnet instead of directly on the Internet), but still essentially the same concept.
mdettweiler is offline   Reply With Quote
Old 2008-12-09, 04:28   #44
IronBits
I ♥ BOINC!
 
IronBits's Avatar
 
Oct 2002
Glendale, AZ. (USA)

3·7·53 Posts
Default

DSL/Broadband Modem, then a Firewall+Router, then 10/100/1000 switches ;)
If you use an internal, you are missing out on solid protection of your computers and network.
IronBits is offline   Reply With Quote
Reply

Thread Tools


Similar Threads
Thread Thread Starter Forum Replies Last Post
DC performance issue cuBerBruce Information & Answers 2 2017-07-10 13:43
GWNUM issue ET_ Software 4 2017-06-15 09:52
32/64 bit gmp-ecm issue... WraithX GMP-ECM 15 2016-12-19 17:42
Forum Log In issue Unregistered Information & Answers 7 2011-09-28 05:14
C443 server issues on 4th drive Brucifer No Prime Left Behind 24 2008-09-21 16:33

All times are UTC. The time now is 03:02.

Tue Mar 31 03:02:31 UTC 2020 up 6 days, 35 mins, 0 users, load averages: 1.59, 1.78, 1.67

Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.

This forum has received and complied with 0 (zero) government requests for information.

Permission is granted to copy, distribute and/or modify this document under the terms of the GNU Free Documentation License, Version 1.2 or any later version published by the Free Software Foundation.
A copy of the license is included in the FAQ.