mersenneforum.org  

Go Back   mersenneforum.org > Prime Search Projects > No Prime Left Behind

Reply
 
Thread Tools
Old 2008-11-29, 08:34   #12
em99010pepe
 
em99010pepe's Avatar
 
Sep 2004

1011000011102 Posts
Default

You guys should all be banned, you hijacked the thread!

Let's start with Xilman and Max and Henry . 3 down...lol

BTW, I need to buy a new ADSL modem, I don't understand how to put to work the one tnerual sent me a few months ago...Probably I will resent to someone from here. The modem in question is a Thomson SpeedTouch 536 v6.
Do I need to uninstall my internal modem? If so I will have to install the new one when server C443 gets dry.

Carlos

Last fiddled with by em99010pepe on 2008-11-29 at 08:57
em99010pepe is offline   Reply With Quote
Old 2008-11-29, 10:05   #13
henryzz
Just call me Henry
 
henryzz's Avatar
 
"David"
Sep 2007
Cambridge (GMT)

5,647 Posts
Default

Quote:
Originally Posted by em99010pepe View Post
You guys should all be banned, you hijacked the thread!

Let's start with Xilman and Max and Henry . 3 down...lol

BTW, I need to buy a new ADSL modem, I don't understand how to put to work the one tnerual sent me a few months ago...Probably I will resent to someone from here. The modem in question is a Thomson SpeedTouch 536 v6.
Do I need to uninstall my internal modem? If so I will have to install the new one when server C443 gets dry.

Carlos
i have a EchoLife HG520s and it is very simple to use and works well when our previous 3 routers lost connection continuously
henryzz is offline   Reply With Quote
Old 2008-12-07, 19:52   #14
em99010pepe
 
em99010pepe's Avatar
 
Sep 2004

2·5·283 Posts
Default

Tomorrow between 9:00 GMT and 12:00 GMT the C443 server will be down. I'll be installing a new ADSL2 modem. Thank you.

Carlos
em99010pepe is offline   Reply With Quote
Old 2008-12-08, 09:39   #15
em99010pepe
 
em99010pepe's Avatar
 
Sep 2004

2·5·283 Posts
Default

C443 server will go down within a few minutes...I hope the server will be online in less than an hour.

Carlos

Last fiddled with by em99010pepe on 2008-12-08 at 09:39
em99010pepe is offline   Reply With Quote
Old 2008-12-08, 10:48   #16
em99010pepe
 
em99010pepe's Avatar
 
Sep 2004

54168 Posts
Default

Got the modem to work...now I just have to fix somethings here like automatically start the connection when windows starts...
em99010pepe is offline   Reply With Quote
Old 2008-12-08, 11:06   #17
em99010pepe
 
em99010pepe's Avatar
 
Sep 2004

2×5×283 Posts
Default

The router is blocking port 433, how do I unblock it?

I just tested and I managed to get a pair from IB400 but not from C443!!!!

Last fiddled with by em99010pepe on 2008-12-08 at 11:09
em99010pepe is offline   Reply With Quote
Old 2008-12-08, 11:31   #18
Lennart
 
Lennart's Avatar
 
"Lennart"
Jun 2007

25×5×7 Posts
Default

Quote:
Originally Posted by em99010pepe View Post
The router is blocking port 433, how do I unblock it?

I just tested and I managed to get a pair from IB400 but not from C443!!!!
What do you have. Brand modell ??
Lennart is offline   Reply With Quote
Old 2008-12-08, 11:33   #19
em99010pepe
 
em99010pepe's Avatar
 
Sep 2004

2×5×283 Posts
Default

SMC ADSL Barricade N
em99010pepe is offline   Reply With Quote
Old 2008-12-08, 11:55   #20
em99010pepe
 
em99010pepe's Avatar
 
Sep 2004

2×5×283 Posts
Default

Finally server C443 is up and running. Sorry for the delay, I though I managed to bring it up earlier but this type of configuration is different from my last modem (Internal ADSL modem).

Carlos

Last fiddled with by em99010pepe on 2008-12-08 at 11:55
em99010pepe is offline   Reply With Quote
Old 2008-12-08, 12:10   #21
em99010pepe
 
em99010pepe's Avatar
 
Sep 2004

54168 Posts
Default

Moved 4 cores to test C443, yesterday I lost my work machine... Who wants to join me on testing the new modem?

Last fiddled with by em99010pepe on 2008-12-08 at 12:11
em99010pepe is offline   Reply With Quote
Old 2008-12-08, 13:01   #22
Lennart
 
Lennart's Avatar
 
"Lennart"
Jun 2007

25×5×7 Posts
Default

Quote:
Originally Posted by em99010pepe View Post
Moved 4 cores to test C443, yesterday I lost my work machine... Who wants to join me on testing the new modem?

Here is the result
Attached Files
File Type: zip results.zip (219.0 KB, 64 views)
Lennart is offline   Reply With Quote
Reply

Thread Tools


Similar Threads
Thread Thread Starter Forum Replies Last Post
DC performance issue cuBerBruce Information & Answers 2 2017-07-10 13:43
GWNUM issue ET_ Software 4 2017-06-15 09:52
32/64 bit gmp-ecm issue... WraithX GMP-ECM 15 2016-12-19 17:42
Forum Log In issue Unregistered Information & Answers 7 2011-09-28 05:14
C443 server issues on 4th drive Brucifer No Prime Left Behind 24 2008-09-21 16:33

All times are UTC. The time now is 02:01.

Tue Mar 31 02:01:47 UTC 2020 up 5 days, 23:34, 0 users, load averages: 1.83, 1.74, 1.62

Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.

This forum has received and complied with 0 (zero) government requests for information.

Permission is granted to copy, distribute and/or modify this document under the terms of the GNU Free Documentation License, Version 1.2 or any later version published by the Free Software Foundation.
A copy of the license is included in the FAQ.