mersenneforum.org  

Go Back   mersenneforum.org > Great Internet Mersenne Prime Search > PrimeNet

Reply
 
Thread Tools
Old 2019-03-06, 21:53   #1
ixfd64
Bemusing Prompter
 
ixfd64's Avatar
 
"Danny"
Dec 2002
California

1001011011012 Posts
Default Received P-1 assignment ahead of wavefront?

According to the work distribution map, most current P-1 assignments are in the 90m range. However, I recently got an assignment in the 102 range: 102260749

These exponents have not even gone through GPU to 72 yet. Anyone know what's happening?
ixfd64 is offline   Reply With Quote
Old 2019-03-06, 22:31   #2
Uncwilly
6809 > 6502
 
Uncwilly's Avatar
 
"""""""""""""""""""
Aug 2003
101×103 Posts

2·3·1,669 Posts
Default

It may have to do with this:
https://www.mersenneforum.org/showth...24103&p=509586
Uncwilly is offline   Reply With Quote
Reply

Thread Tools


Similar Threads
Thread Thread Starter Forum Replies Last Post
Aliqueit/wget can't upload sequence (no data received). How to fix this? Stargate38 FactorDB 2 2016-06-17 08:08
Call for GPU Workers to help at the "LL Wavefront" chalsall GPU Computing 24 2015-07-11 17:48
P-1 & LL wavefront slowed down? otutusaus PrimeNet 159 2013-12-17 09:13
Cann't received assignment wreck NFSNET Discussion 2 2009-05-05 13:54
This board is ahead of its time GP2 Lounge 11 2003-10-28 02:36

All times are UTC. The time now is 10:08.


Sun Oct 24 10:08:54 UTC 2021 up 93 days, 4:37, 0 users, load averages: 0.88, 0.92, 0.91

Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.

This forum has received and complied with 0 (zero) government requests for information.

Permission is granted to copy, distribute and/or modify this document under the terms of the GNU Free Documentation License, Version 1.2 or any later version published by the Free Software Foundation.
A copy of the license is included in the FAQ.