View Single Post
Old 2019-11-14, 09:19   #3
xilman
Bamboozled!
 
xilman's Avatar
 
"π’‰Ίπ’ŒŒπ’‡·π’†·π’€­"
May 2003
Down not across

11×1,039 Posts
Default

I think I found the problem. It looks like "apt install mesa-opencl-icd" wasn't successful. Trying it just now indicates that the system gcc is too new for that package --- 9.2.1-9ubuntu2 is installed but 9.1.0-2ubuntu2~19.04 is required.

Ho hum.
xilman is offline   Reply With Quote