View Single Post
Old 2009-12-06, 21:53   #2
jasonp
Tribal Bullet
 
jasonp's Avatar
 
Oct 2004

33×131 Posts
Default

Msieve v1.43 now requires GMP to be compiled and installed; earlier versions also require GMP if you are compiling with GMP-ECM.
jasonp is offline   Reply With Quote