View Single Post
Old 2018-05-24, 06:11   #5
Rodrigo
 
Rodrigo's Avatar
 
Jun 2010
Pennsylvania

16378 Posts
Default

I can confirm that the new setting didn't stick when it was changed earlier today while MPRIME was running. I checked tonight and DaysOfWork was back at 1. Tonight I stopped the program (but did not close it) and edited Prime.txt, then resumed MPRIME.

We'll see what happens. Next try, if necessary, will be to exit MPRIME altogether and then change the setting.

Last fiddled with by Rodrigo on 2018-05-24 at 06:13
Rodrigo is offline   Reply With Quote