View Single Post
Old 2016-06-16, 19:45   #1
Stargate38
 
Stargate38's Avatar
 
"Daniel Jackson"
May 2011
14285714285714285714

10101100002 Posts
Default Aliqueit/wget can't upload sequence (no data received). How to fix this?

I didn't know whether I'd put this here or in the Aliquot Sequences subforum, but I'm having trouble uploading my sequences to the DB:

Code:
Sending 424 lines...
SYSTEM_WGETRC = c:/progra~1/wget/etc/wgetrc
syswgetrc = c:/progra~1/wget/etc/wgetrc
--2016-06-16 15:34:48--  http://factorization.ath.cx/search.php?report=true
Resolving factorization.ath.cx... 176.9.39.214
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:34:50--  (try: 2)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:34:52--  (try: 3)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:34:53--  (try: 4)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:34:53--  (try: 5)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:34:55--  (try: 6)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:34:56--  (try: 7)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:34:57--  (try: 8)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:34:58--  (try: 9)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:34:59--  (try:10)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:34:59--  (try:11)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:35:00--  (try:12)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:35:01--  (try:13)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:35:02--  (try:14)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.

--2016-06-16 15:35:03--  (try:15)  http://factorization.ath.cx/search.php?report=true
Connecting to factorization.ath.cx|176.9.39.214|:80... connected.
HTTP request sent, awaiting response... No data received.
Retrying.
And it keeps saying that repeatedly. How do I get it to work? Is there any way that I can get it to use "www.factordb.com" instead of "factorization.ath.cx"? If so, how do I change it? I've been having this problem ever since the "broken aliquot sequences" problem was fixed.

Last fiddled with by Stargate38 on 2016-06-16 at 19:47
Stargate38 is offline   Reply With Quote