View Single Post
Old 2007-06-04, 20:00   #2
1997rj7
 
1997rj7's Avatar
 
Sep 2003

25·11 Posts
Default

The FactorOverride switch is ignored if you are using Primenet.

Select Test-->Primenet and uncheck the box that says Use Primenet...

By the way, that exponent is already factored.
1997rj7 is offline   Reply With Quote