View Single Post
Old 2020-07-01, 21:16   #221
MyDogBuster
 
MyDogBuster's Avatar
 
May 2008
Wilmington, DE

54448 Posts
Default

I'm currently running 4.3.5 for PRPNET. I want to upgrade to something newer but I keep getting parsing errors between the client and server. What I need s a stable windows
server and client. I need executables not instructions to do a make. I'm 74 and I'm done fiddling with makes.
MyDogBuster is offline   Reply With Quote